[GESLOTEN] Velgen/Banden

Alles over tuning aan het onderstel van de Stilo
Gebruikersavatar
Frank
Junior
Junior
Berichten: 247
Lid geworden op: wo dec 30, 2015 4:44 pm
Kenteken: geschors
Carrosserie: 3 Drs Hatchback
Model: Abarth Selespeed
Motor: 2.4 20V (192A2000)
Woonplaats: Hoedekenskerke
Vindt dit leuk: 1 keer
`Vind ik leuk` ontvangen: 40 keer

Re: Velgen/Banden

Berichtdoor Frank » vr apr 28, 2017 6:50 pm

Bij mij thuis 18 inch en 225

Gebruikersavatar
Samir
Beginner
Beginner
Berichten: 35
Lid geworden op: vr aug 19, 2016 5:59 pm
Kenteken: 54-JV-TF
Carrosserie: 3 Drs Hatchback
Model: Active
Motor: 1.2 16V (188A5.000)
Woonplaats: Veenendaal
`Vind ik leuk` ontvangen: 2 keer

Re: Velgen/Banden

Berichtdoor Samir » zo apr 30, 2017 1:37 pm

Ik heb mijn 16 inch velgen vervangen door 17 inch velgen.

De velgen gemonteerd. En wat blijkt links voor hoor ik een getik. Als de auto niet gekrikt was zou ik denken dat er een schroef in zit maar dit is dus niet het geval, Hierna heb ik links voor met rechts gewisseld en het probleem blijft links, rechts hoor ik geen getik achter ook niet. Mijn 16 inch velgen er weer onder gezet en ik hoor geen getik als ik de band draai, waar kan dit aan liggen?

Het gaat om de originele fiat bravo velgen

Gebruikersavatar
Frank
Junior
Junior
Berichten: 247
Lid geworden op: wo dec 30, 2015 4:44 pm
Kenteken: geschors
Carrosserie: 3 Drs Hatchback
Model: Abarth Selespeed
Motor: 2.4 20V (192A2000)
Woonplaats: Hoedekenskerke
Vindt dit leuk: 1 keer
`Vind ik leuk` ontvangen: 40 keer

Re: Velgen/Banden

Berichtdoor Frank » zo apr 30, 2017 1:39 pm

En bij geen montage van een band dus draaien aan de remschijf?

Gebruikersavatar
Samir
Beginner
Beginner
Berichten: 35
Lid geworden op: vr aug 19, 2016 5:59 pm
Kenteken: 54-JV-TF
Carrosserie: 3 Drs Hatchback
Model: Active
Motor: 1.2 16V (188A5.000)
Woonplaats: Veenendaal
`Vind ik leuk` ontvangen: 2 keer

Re: Velgen/Banden

Berichtdoor Samir » zo apr 30, 2017 2:54 pm

Frank schreef:En bij geen montage van een band dus draaien aan de remschijf?


Band eraf gehaald auto op de 1e versnelling gezet, voordat ik me voet van de koppeling af had begon de schijf al krijsende geluiden te maken, meteen maar gestopt.. Daarna de oude velg erop gezet weer op ze 1 gezet band draait als een zonnetje. 17 inch velg eronder gezet weer op ze 1 gezet en het tikkend geluid is weg. band er af gehaald en nu weer zonder band en de schijf draait ook weer normaal. Heel vreemd waarom er de 1e x geluid uitkwam, maar goed het probleem is opgelost en bij de apk binnenkort laat ik er even naar kijken voor de zekerheid.

bedankt

PS: De 17 inch (voor) tegen de oude 16 inch(achter)
1a8abfb8-b051-4f16-afe5-60126f7d4d43.jpg
Je hebt niet voldoende permissies om de bijlagen van dit bericht te bekijken.

Gebruikersavatar
Nutter
Senior
Senior
Berichten: 286
Lid geworden op: vr aug 26, 2016 11:55 pm
Kenteken: 95-JV-TF
Carrosserie: 3 Drs Hatchback
Model: Abarth Selespeed
Motor: 2.4 20V (192A2000)
Woonplaats: Heerde
Vindt dit leuk: 147 keer
`Vind ik leuk` ontvangen: 106 keer

Re: Velgen/Banden

Berichtdoor Nutter » zo apr 30, 2017 3:32 pm

17 inch in mijn meening is het perfecte maat voor een stilo . Rijd ook lekker , als je zo veer ben , laat weten war was jet probleem ... ben benieuwd als je wiellager is niet bijna tegen de vervanging ....
Fiat Stilo Abarth 2.4-170 PS

Fan page: https://www.facebook.com/FiatStil0


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast