Selespeed sensor/stekker locatie

Hier kun je alle vragen stellen over het Selespeed schakelsysteem.
Gebruikersavatar
jeroenstilo
Beginner
Beginner
Berichten: 6
Lid geworden op: do feb 05, 2015 10:13 pm
Kenteken: 50pzxx
Carrosserie: 3 Drs Hatchback
Model: Abarth Selespeed
Motor: 2.4 20V (192A2000)
Woonplaats: Milano
`Vind ik leuk` ontvangen: 2 keer

Selespeed sensor/stekker locatie

Berichtdoor jeroenstilo » zo sep 10, 2017 1:51 pm

Beste leden,

Ik zal even korte intro doen, paar weken terug kreeg ik midden in parijs bij het afremmen naar de file "check transmission", er viel geen meter meer mee te rijden, gelukkig hielpen andere nederlanders ons snel om daar weg te komen :)
Nu is deze week de auto terug gekomen hier in nederland, ik heb de volgende foutmelding: P1743 clutch sensor.
Nu ben ik al in contact met abarth experts maar ik zou wel heel graag willen controleren of er niet een stekker los zit / geen goed contact maakt. alvorens ik hem die kant op breng.

dus mijn vraag
kan iemand mij op weg helpen waar de sensor/aansluiting zit die ik even kan controleren ?

ik kan er niks over terug vinden in mijn autovraagbaak namelijk. 2 jaar terug had ik ook dat de selespeed niet meer werkte en toen had een andere garage een sensor schoon gemaakt en de auto reed weer probleemloos, en dat heb ik nog in mijn achter hoofd als hoop.

thx

Jeroen

Gebruikersavatar
japioo
Senior
Senior
Berichten: 482
Lid geworden op: wo nov 05, 2014 10:42 pm
Kenteken: 11-RV-BP
Carrosserie: 3 Drs Hatchback
Model: Abarth Selespeed
Motor: 2.4 20V (192A2000)
Woonplaats: Koog aan de Zaan
Vindt dit leuk: 25 keer
`Vind ik leuk` ontvangen: 78 keer

Re: Selespeed sensor/stekker locatie

Berichtdoor japioo » zo sep 10, 2017 3:57 pm

Hoi Jeroen,
Wat een ervaring, ik weet wat het is.
Dat lijkt mij hetzelfde wat ons overkomen is in Luik ( zie mijn post hierover ). Deze foutmelding P1743 is inderdaad de koppelingsensor, is één geheel met het druklager.
Bak moet er dus uit en beetje afhankelijk van de km stand ook gelijk koppelingsplaat en drukgroep, keerringen enz vervangen.
Volgens mij krijg je deze melding niet als de verbinding met de sensor helemaal verbroken is ( b.v. los ) maar dat kan ik fout hebben.
Vraag advies aan kaasjager ? Niet geschoten, altijd mis toch ?

Gebruikersavatar
kaasjager
Forum moderator
Forum moderator
Quickpoint
Quickpoint
Berichten: 1211
Lid geworden op: vr mei 10, 2013 8:19 pm
Kenteken: 13-JL-ZZ
Carrosserie: 3 Drs Hatchback
Model: Abarth Selespeed
Motor: 2.4 20V (192A2000)
Woonplaats: Amersfoort
Vindt dit leuk: 73 keer
`Vind ik leuk` ontvangen: 134 keer

Re: Selespeed sensor/stekker locatie

Berichtdoor kaasjager » ma sep 11, 2017 7:24 am

P1743 is de sensor die op je druklager zit.
Is op te lossen door een ander druklager te plaatsen.

Gebruikersavatar
jeroenstilo
Beginner
Beginner
Berichten: 6
Lid geworden op: do feb 05, 2015 10:13 pm
Kenteken: 50pzxx
Carrosserie: 3 Drs Hatchback
Model: Abarth Selespeed
Motor: 2.4 20V (192A2000)
Woonplaats: Milano
`Vind ik leuk` ontvangen: 2 keer

Re: Selespeed sensor/stekker locatie

Berichtdoor jeroenstilo » ma sep 11, 2017 8:57 pm

ok dank beide
ik heb vandaag de (meeste) sensoren gevonden en bekeken met hulp van mijn lokale garage, alles was schoon en glimmend.
dus mijn vraag is niet meer van toepassing.

Gebruikersavatar
japioo
Senior
Senior
Berichten: 482
Lid geworden op: wo nov 05, 2014 10:42 pm
Kenteken: 11-RV-BP
Carrosserie: 3 Drs Hatchback
Model: Abarth Selespeed
Motor: 2.4 20V (192A2000)
Woonplaats: Koog aan de Zaan
Vindt dit leuk: 25 keer
`Vind ik leuk` ontvangen: 78 keer

Re: Selespeed sensor/stekker locatie

Berichtdoor japioo » ma sep 11, 2017 9:14 pm

Begrijp ik niet helemaal. Daarmee is ie toch niet gerepareerd ?

Gebruikersavatar
jeroenstilo
Beginner
Beginner
Berichten: 6
Lid geworden op: do feb 05, 2015 10:13 pm
Kenteken: 50pzxx
Carrosserie: 3 Drs Hatchback
Model: Abarth Selespeed
Motor: 2.4 20V (192A2000)
Woonplaats: Milano
`Vind ik leuk` ontvangen: 2 keer

Re: Selespeed sensor/stekker locatie

Berichtdoor jeroenstilo » ma sep 11, 2017 9:52 pm

klopt als een bus, maar de vraag was voor nu even waar die sensoren zaten om te checken. Die heb ik gevonden via telefonische hulp. En de volgende stap zal waarschijnlijk zijn om hem naar de expert te brengen. Ik zelf kan dit niet fixen ieg.


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 2 gasten